Webbilim.com'da çeşitli içerikler yer almaktadır. Nasıl yapılır, Nasıl içilir v.s. gibi tavsiyelere yer verilmektedir. Kendimiz için güzel gördüğümüz veya olsa iyi olurdu dediğimiz şeyleri sizler için derliyoruz..
antalya escort

EXCEL

Eylül, 2017

  • 9 Eylül

    Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

    exel

    Excel’de sıklıkla yapılan işlemler arasında yer alan topla() fonksiyonu ile istenilen hücrelerdeki değerlerin toplamı hesaplanır ve formülün yazıldığı hücreye sonuç aktarılır. Aynı şekilde ortalama() fonksiyonu da belirtilen hücrelerdeki değerlerin aritmetik ortalamasını alır. Şimdi örnek üzerinde inceleyelim. Şekildeki tabloya göre Toplam ihracatı iki formülle bulabiliriz. =TOPLA(A3:D3) veya =TOPLA(A3;B3;C3;D3) ————————————————– Yıllık ortalama ihracat değerini bulmak için; …

  • 9 Eylül

    Excel’de Yinelemeleri Bulmak İçin İki Farklı Sütundaki Verileri Karşılaştırma Yöntemi Nasıl Yapılır?

    exel

    Bu yazımda, iki farklı Microsoft Excel çalışma sayfası sütunundaki verileri karşılaştırmak ve yinelenen girdileri bulmak için kullanabileceğiniz iki yöntem açıklayacağım. Yöntem 1: Bir çalışma sayfası formülü kullanma İki farklı sütundaki verileri karşılaştırmak üzere bir çalışma sayfası formülü kullanmak için şu adımları izleyin: 1-) Excel’i başlatın. 2-) Yeni bir çalışma sayfasına …

  • 9 Eylül

    Excel’de Hücreye Onaylı Tik İşareti Nasıl Eklenir?

    exel

    Bu konumuzda excel hücre içine onay işareti veya diğer adıyla tik simgesi nasıl oluşturulur bunu anlatmaya çalışacağız. Excel çalışma kitabında onay işareti eklemek için aşağıdaki adımları takip ederek sizde yapabilirsiniz. Excel > Ekle ( İnsert ) > Simge  adımlarını izliyoruz. Simge Tablosu ekrana gelecektir , bu simge tablosunda Yazı Tipi olarak Wingdings yazı tipini seçiyoruz. Onay işareti karakter kodu : 254 ister …

  • 9 Eylül

    Excel Çalışma Sayfası Nasıl Şifrelenir?

    exel

    Exel’de sayfa şifreleme, sayfa koruma olarak geçmektedir. Çalışma kitabı veya excel sayfalarını koruma altına alabilirsiniz. Protect sheet olarak da bildiğimiz Excel Sayfa korumasında kazara bozulmalara karşı alınacak bir önlem olarak diyebiliriz. İnternet’de arattığınız da onlarca excel şifre kırıcı yazılımları bulabilirsiniz çok çabuk kırılacağı için önemli şifrelerinizi buralarda saklamayınız. Excel Sayfa …

  • 9 Eylül

    Excel’de EğerSay, ÇokEğerSay ve ÇokEğerOrtalama Fonksiyonları Nasıl Kullanılır?

    exel

    Excel’de sıklıkla kullanımına ihtiyaç duyulabilecek fonksiyonlar arasında yer alan bu fonksiyonların görevlerini ve kullanımlarına ilşkin örnek bu yazıda açıklanmaya çalışılmıştır. EĞERSAY belirtilen şarta uyan hücre sayısını, ÇOKEĞERSAY belirtilen birden fazla şarta uyan hücre sayısını ve ÇOKEĞERORTALAMA ise belirtilen aralıkta, belirtilen şartlara uyan hücrelerin aritmetik ortalamasını vermektedir.   Şimdi aşağıdaki excel tablosu örneğine göre uygulama yapalım. Ortalaması …

  • 9 Eylül

    EĞER, YADA, VE Fonksiyonları Nasıl Kullanılır?

    exel

    Excel’de sıklıkla kullanılabilecek EĞER, YADA ve VE fonksiyonlarının görevlerini açıklayıp, kullanımlarını birer örnekle açıklayacağım. EĞER fonksiyonu, programlamada if olarak kullanılan kontrol yapısına benzemektedir. İstenilen şartın gerçekleşmesi ya da gerçekleşmemesine göre sonuç üretir. Birden fazla şart olması durumunda YADA,VE fonksiyonları kullanılır.  YADA fonksiyonu EĞER’in içinde kullanılır. Şartlardan en az birinin sağlaması durumunda Doğru değer …

WeBBilim.Com