1. Ana Sayfa
  2. Teknoloji
  3. Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

exel
3

Excel’de sıklıkla yapılan işlemler arasında yer alan topla() fonksiyonu ile istenilen hücrelerdeki değerlerin toplamı hesaplanır ve formülün yazıldığı hücreye sonuç aktarılır. Aynı şekilde ortalama() fonksiyonu da belirtilen hücrelerdeki değerlerin aritmetik ortalamasını alır. Şimdi örnek üzerinde inceleyelim.

Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

Şekildeki tabloya göre Toplam ihracatı iki formülle bulabiliriz.

=TOPLA(A3:D3)

veya

=TOPLA(A3;B3;C3;D3)

————————————————–

Yıllık ortalama ihracat değerini bulmak için;

=ORTALAMA(A3:D3)

veya

=ORTALAMA(A3;B3;C3;D3)

formülleriyle hesaplanır.

 

Kolay gelsin ?

Yorum Yap

Yazar Hakkında

Webbilim.com l Kurucu ve Yönetici İnternete olan ilgisini ve bilgisini yazıya aktararak fayda sağlamak isteyen teknoloji aşığı bir karakteristik.

Yorum Yap