Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

exel

Excel’de sıklıkla yapılan işlemler arasında yer alan topla() fonksiyonu ile istenilen hücrelerdeki değerlerin toplamı hesaplanır ve formülün yazıldığı hücreye sonuç aktarılır. Aynı şekilde ortalama() fonksiyonu da belirtilen hücrelerdeki değerlerin aritmetik ortalamasını alır. Şimdi örnek üzerinde inceleyelim.

Şekildeki tabloya göre Toplam ihracatı iki formülle bulabiliriz.

=TOPLA(A3:D3)

veya

=TOPLA(A3;B3;C3;D3)

————————————————–

Yıllık ortalama ihracat değerini bulmak için;

=ORTALAMA(A3:D3)

veya

=ORTALAMA(A3;B3;C3;D3)

formülleriyle hesaplanır.

 

Kolay gelsin ?