Webbilim.com'da çeşitli içerikler yer almaktadır. Nasıl yapılır, Nasıl içilir v.s. gibi tavsiyelere yer verilmektedir. Kendimiz için güzel gördüğümüz veya olsa iyi olurdu dediğimiz şeyleri sizler için derliyoruz..
antalya escort
Anasayfa / Webmaster / EXCEL / Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

Excel’de Topla ve Ortalama Fonksiyonları Nasıl Yapılır?

Excel’de sıklıkla yapılan işlemler arasında yer alan topla() fonksiyonu ile istenilen hücrelerdeki değerlerin toplamı hesaplanır ve formülün yazıldığı hücreye sonuç aktarılır. Aynı şekilde ortalama() fonksiyonu da belirtilen hücrelerdeki değerlerin aritmetik ortalamasını alır. Şimdi örnek üzerinde inceleyelim.

Şekildeki tabloya göre Toplam ihracatı iki formülle bulabiliriz.

=TOPLA(A3:D3)

veya

=TOPLA(A3;B3;C3;D3)

————————————————–

Yıllık ortalama ihracat değerini bulmak için;

=ORTALAMA(A3:D3)

veya

=ORTALAMA(A3;B3;C3;D3)

formülleriyle hesaplanır.

 

Kolay gelsin ?

İlginizi Çekebilir

WhatsApp’tan kişisel bilgilerinizi indirebileceğiniz Yeni Güncelleme

WhatsApp yeni güncellemesiyle beraber kullanıcılara hesap bilgilerine ilişkin detaylı bir rapor hazırlama özelliği sunuyor. WhatsApp’ın …

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Elli Dört − = Elli Üç

WeBBilim.Com