• WordPress AMP’de korkutan güvenlik açığı